<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu-hu" lang="hu-hu">
<head>
	<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
  <base href="http://www.ideal.hu/component/content/article/180-cimlap-kiemelt/111016-bels-ora-mindenkinel-ketyeg.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="belső óra, pacsirta típus, bagoly típus, hajnali kelés, szex reggeli előtt, egészség, bioritmus, életritmus" />
  <meta name="title" content="Belső óra - mindenkinél ketyeg" />
  <meta name="description" content="Túlóra, késő estig… Hajnali ébresztő a leadási határidő miatt… Modern életritmusunk teljesen eltér a hagyományos időbeosztástól, ezért sokkal stresszesebb az életünk. Változtassunk, egészségünk érdekében, cselekedjünk testünk igényei szerint!

„Belső óránk” a tobozmirigy olyan kicsi, mint két rizsszem, és az orrcsontunk mögött „tiktakol” a nap 24 órájában." />
  <meta name="generator" content="" />
  <title>Belső óra - mindenkinél ketyeg</title>
  <link href="/templates/gk_memovie/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_memovie/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/plugins/system/itpsharepoint/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?106cb02e8af7c2a8212ae7d94ba41632" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/templates/gk_memovie/css/addons.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/templates/gk_memovie/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/templates/gk_memovie/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/templates/gk_memovie/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/templates/gk_memovie/css/gk_stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/templates/gk_memovie/css/typo.css" type="text/css" />
  <link rel="stylesheet" href="http://ideal.hu/templates/gk_memovie/css/style2.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://ideal.hu/templates/gk_memovie/js/domready_fix.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
  <script type="text/javascript" src="/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="http://ideal.hu/templates/gk_memovie/js/gk.script.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2SitePath = '/';JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Bezár','next':'Következő','previous':'Előző','cancel':'Mégse','numbers':'{$current} / {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});var rokboxPath = '/plugins/system/rokbox/';
  </script>

                     <meta http-equiv="Content-Language" content="hu"/>
    <!--[if IE 8.0]><link rel="stylesheet" href="http://ideal.hu/templates/gk_memovie/css/ie8.css" type="text/css" /><![endif]-->
    <!--[if IE ]><link rel="stylesheet" href="http://ideal.hu/templates/gk_memovie/css/ie.css" type="text/css" /><![endif]-->
    <!--[if IE 7.0]><style>.clearfix { display: inline-block; } /* IE7xhtml*/</style><![endif]-->
    <script type="text/javascript">
    var siteurl='http://ideal.hu/';
    var tmplurl='http://ideal.hu/templates/gk_memovie';
    </script>
	        <link href="http://ideal.hu/templates/gk_memovie/css/menu/mega.css" rel="stylesheet" type="text/css" /><script src="http://ideal.hu/templates/gk_memovie/js/menu/mega.js" language="javascript" type="text/javascript"></script>    


<style type="text/css">	

	body {
		font-family: Arial, Helvetica, sans-serif;
	}
	
    div.moduletable h3, 
	div.moduletable_menu h3, 
	div.moduletable_text h3, 
	div.moduletable_color1 h3, 
	div.moduletable_color2 h3,
	div.moduletable_color3 h3, 
	legend,
	.contentheading,
	.componentheading,
	.bigfont1 h4,
	.bigfont2 h4,
	h4.gk_npro_header,
	.gk_is_text_block h4,
	h2.latestItemTitleList
	{
		font-family: Georgia, "Times New Roman", Times, serif;
	}
	
	div.itemHeader h2.itemTitle,
	div.itemListCategory h2,
	div.catItemHeader h3.catItemTitle,
	div.userItemHeader h3.userItemTitle,
	div.genericItemHeader h2.genericItemTitle,
	div.latestItemsCategory h2,
	div.latestItemHeader h3.latestItemTitle, 
	div.latestItemHeader h2.latestItemTitle,
	div.k2ItemsBlock ul li a.moduleItemTitle
	{
		font-family: Georgia, "Times New Roman", Times, serif;
	}

</style>    <!--Width of template -->
    <style type="text/css">
    body#bd{
    	background:#ddd url('http://ideal.hu/templates/gk_memovie/images/backgrounds/bg_ideal_2014_apr_hatter_2a.jpg') no-repeat fixed center 0!important;
    }
    .main {width: 982px;margin: 0 auto;}
    </style>
 <!-- cjverify:cc680ff7ac1159ecfab389627108ad4e: -->
<!-- START:GOOGLE -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25997437-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END:GOOGLE -->
</head>
<body id="bd1" class="fs3 Others">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=293519397347827";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 'YOUR_APP_ID', // App ID
      channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

		<div id="gk-wrapper" class="main">
		<a name="Top" id="Top"></a>
		<!-- HEADER -->
		<!-- MAIN NAVIGATION -->
<div id="top-nav" class="clearfix">
		<h1 class="logo">
		<a href="http://ideal.hu" title="Ideál Online Életmódmagazin"><span>Ideál Online Életmódmagazin</span></a>
	</h1>
				<div id="search">
			


<script type="text/javascript">
window.addEvent('load', function(){
	var input = $('mod_search_searchword');
	input.addEvents({
		'blur' : function(){ if(input.value == '') input.value='keresés...'; },
		'focus' : function(){ if(input.value == 'keresés...') input.value='';	}
	});
	input.value = 'keresés...';
	
	if($('mod_search_button')){
		$('mod_search_button').addEvent('click', function(){ 
			input.focus(); 
		});
	}
});
</script>

<form action="index.php" method="post">
	<div class="mod_search">
 		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Keresés" class="inputbox" type="text" size="20" />
		
	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form>
	</div>
	</div>
<div id="gk-mainnav" class="clearfix">
	<div class="gk-megamenu">
<ul class="megamenu level0"><li class="mega first"><a href="http://ideal.hu/" class="mega first" id="menu765" title="Kezdőlap"><span class="menu-title">Kezdőlap</span></a></li><li class="mega"><a href="/pletyka.html" class="mega" id="menu759" title="Pletyka"><span class="menu-title">Pletyka</span></a></li><li class="mega"><a href="/szex.html" class="mega" id="menu761" title="Szex"><span class="menu-title">Szex</span></a></li><li class="mega"><a href="/trend.html" class="mega" id="menu771" title="Trend"><span class="menu-title">Trend</span></a></li><li class="mega"><a href="/baba-mama.html" class="mega" id="menu762" title="Baba-mama"><span class="menu-title">Baba-mama</span></a></li><li class="mega"><a href="/naturshop.html" class="mega" id="menu764" title="Naturshop"><span class="menu-title">Naturshop</span></a></li><li class="mega haschild"><a href="#" class="mega haschild" id="menu743" title="Patika Ász"><span class="menu-title">Patika Ász</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/ideal-magazin/mi-az-a-patika-asz.html" class="mega first" id="menu753" title="Mi az a Patika Ász?"><span class="menu-title">Mi az a Patika Ász?</span></a></li><li class="mega last haschild"><a href="#" class="mega last haschild" id="menu756" title="Patika Ász lapszámok"><span class="menu-title">Patika Ász lapszámok</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level2"><li class="mega first"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-1-lapszam.html" class="mega first" id="menu755" title="Patika Ász 1. lapszám"><span class="menu-title">Patika Ász 1. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-2-lapszam.html" class="mega" id="menu757" title="Patika Ász 2. lapszám"><span class="menu-title">Patika Ász 2. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-3-lapszam.html" class="mega" id="menu758" title="Patika Ász 3. lapszám"><span class="menu-title">Patika Ász 3. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-4-lapszam.html" class="mega" id="menu779" title="Patika Ász 4. lapszám"><span class="menu-title">Patika Ász 4. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-5-lapszam.html" class="mega" id="menu782" title="Patika Ász 5. lapszám"><span class="menu-title">Patika Ász 5. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-6-lapszam.html" class="mega" id="menu792" title="Patika Ász 6. lapszám"><span class="menu-title">Patika Ász 6. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-7-lapszam.html" class="mega" id="menu793" title="Patika Ász 7. lapszám"><span class="menu-title">Patika Ász 7. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-8-lapszam.html" class="mega" id="menu800" title="Patika Ász 8. lapszám"><span class="menu-title">Patika Ász 8. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2014-1-lapszam.html" class="mega" id="menu803" title="Patika Ász magazin 2014. 1. lapszám"><span class="menu-title">Patika Ász magazin 2014. 1. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2014-2-lapszam.html" class="mega" id="menu804" title="Patika Ász magazin 2014. 2. lapszám"><span class="menu-title">Patika Ász magazin 2014. 2. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2014-3-lapszam.html" class="mega" id="menu806" title="Patika Ász magazin 2014. 3. lapszám"><span class="menu-title">Patika Ász magazin 2014. 3. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2014-4-lapszam.html" class="mega" id="menu807" title="Patika Ász magazin 2014. 4. lapszám"><span class="menu-title">Patika Ász magazin 2014. 4. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2015-1-lapszam.html" class="mega" id="menu810" title="Patika Ász magazin 2015. 1. lapszám"><span class="menu-title">Patika Ász magazin 2015. 1. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2015-2-lapszam.html" class="mega" id="menu812" title="Patika Ász magazin 2015. 2. lapszám"><span class="menu-title">Patika Ász magazin 2015. 2. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2015-3-lapszam.html" class="mega" id="menu813" title="Patika Ász magazin 2015. 3. lapszám"><span class="menu-title">Patika Ász magazin 2015. 3. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2015-4-lapszam.html" class="mega" id="menu817" title="Patika Ász magazin 2015. 4. lapszám"><span class="menu-title">Patika Ász magazin 2015. 4. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2015-5-lapszam.html" class="mega" id="menu818" title="Patika Ász magazin 2015. 5. lapszám"><span class="menu-title">Patika Ász magazin 2015. 5. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2015-6-lapszam.html" class="mega" id="menu819" title="Patika Ász magazin 2015. 6. lapszám"><span class="menu-title">Patika Ász magazin 2015. 6. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2016-1-lapszam.html" class="mega" id="menu820" title="Patika Ász magazin 2016. 1. lapszám"><span class="menu-title">Patika Ász magazin 2016. 1. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2016-2-lapszam.html" class="mega" id="menu821" title="Patika Ász magazin 2016. 2. lapszám"><span class="menu-title">Patika Ász magazin 2016. 2. lapszám</span></a></li><li class="mega"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2016-3-lapszam.html" class="mega" id="menu822" title="Patika Ász magazin 2016. 3. lapszám"><span class="menu-title">Patika Ász magazin 2016. 3. lapszám</span></a></li><li class="mega last"><a href="/ideal-magazin/patika-asz-lapszamok/patika-asz-magazin-2016-4-lapszam.html" class="mega last" id="menu823" title="Patika Ász magazin 2016. 4. lapszám"><span class="menu-title">Patika Ász magazin 2016. 4. lapszám</span></a></li></ul></div></div>
</div></div></li></ul></div></div>
</div></div></li><li class="mega haschild"><a href="/relaxart.html" class="mega haschild" id="menu799" title="RelaxArt"><span class="menu-title">RelaxArt</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/relaxart/relaxart-magazin-20141-negyedev.html" class="mega first" id="menu802" title="RelaxArt Magazin 2014/1. negyedév"><span class="menu-title">RelaxArt Magazin 2014/1. negyedév</span></a></li><li class="mega"><a href="/relaxart/relaxart-magazin-20142-negyedev.html" class="mega" id="menu805" title="RelaxArt Magazin 2014/2. negyedév"><span class="menu-title">RelaxArt Magazin 2014/2. negyedév</span></a></li><li class="mega"><a href="/relaxart/relaxart-magazin-20143-negyedev.html" class="mega" id="menu808" title="RelaxArt Magazin 2014/3. negyedév"><span class="menu-title">RelaxArt Magazin 2014/3. negyedév</span></a></li><li class="mega"><a href="/relaxart/relaxart-magazin-20151-negyedev.html" class="mega" id="menu811" title="RelaxArt Magazin 2015/1. negyedév"><span class="menu-title">RelaxArt Magazin 2015/1. negyedév</span></a></li><li class="mega last"><a href="/relaxart/relaxart-magazin-20152-negyedev.html" class="mega last" id="menu815" title="RelaxArt Magazin 2015/2. negyedév"><span class="menu-title">RelaxArt Magazin 2015/2. negyedév</span></a></li></ul></div></div>
</div></div></li><li class="mega haschild"><a href="http://celsus.hu" class="mega haschild" id="menu766" title="Celsus"><span class="menu-title">Celsus</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/celsus/hirdetesszervez.html" class="mega first" id="menu773" title="Hirdetésszervező"><span class="menu-title">Hirdetésszervező</span></a></li><li class="mega"><a href="/celsus/patikalatogato.html" class="mega" id="menu774" title="Patikalátogató"><span class="menu-title">Patikalátogató</span></a></li><li class="mega last"><a href="/celsus/beszerzesi-logisztikai-munkatars.html" class="mega last" id="menu816" title="Beszerzési-logisztikai munkatárs"><span class="menu-title">Beszerzési-logisztikai munkatárs</span></a></li></ul></div></div>
</div></div></li><li class="mega last haschild"><a href="#" class="mega last haschild" id="menu772" title="Egészség"><span class="menu-title">Egészség</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/egeszseg/alakunkert.html" class="mega first" id="menu788" title="Alakunkért"><span class="menu-title">Alakunkért</span></a></li><li class="mega"><a href="/egeszseg/szivuegyeinkert.html" class="mega" id="menu789" title="Szívügyeinkért"><span class="menu-title">Szívügyeinkért</span></a></li><li class="mega"><a href="/egeszseg/folyouegyeinkert.html" class="mega" id="menu790" title="Folyóügyeinkért"><span class="menu-title">Folyóügyeinkért</span></a></li><li class="mega"><a href="/egeszseg/immunrendszeruenkert.html" class="mega" id="menu791" title="Immunrendszerünkért"><span class="menu-title">Immunrendszerünkért</span></a></li><li class="mega"><a href="/egeszseg/receptek.html" class="mega" id="menu809" title="Receptek"><span class="menu-title">Receptek</span></a></li><li class="mega last"><a href="/egeszseg/mozogj-katus-attilaval.html" class="mega last" id="menu814" title="Mozogj Katus Attilával"><span class="menu-title">Mozogj Katus Attilával</span></a></li></ul></div></div>
</div></div></li></ul>
</div>
			<script type="text/javascript">
			var megamenu = new gkMegaMenuMoo ('gk-mainnav', {
				'bgopacity': 0, 
				'delayHide': 1000, 
				'slide': 1, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
			</div>
<ul class="no-display">
    <li><a href="/component/content/article/180-cimlap-kiemelt/111016-bels-ora-mindenkinel-ketyeg.html#gk-content" title="Skip to content">Skip to content</a></li>
</ul><!-- //MAIN NAVIGATION -->
<div id="gk-header">
		<div id="breadcrumbs">
				<div id="gk-breadcrumbs">
			

<span class="mod_breadcrumbs">
	<span class="youah">Itt jársz most:</span>
	
		
		    <span class="pathway last">
				Kezdőlap
			</span>
		
	
</span>

		</div>
						<div id="gk-tools">
			<div>
								<a href="http://ideal.hu/index.php?option=com_user&amp;view=login" id="btn_login">Belépés</a>
												<a href="http://ideal.hu/index.php?option=com_user&amp;view=register" id="btn_register2">Regisztráció</a>
												<a href="#" id="btn_tools">Eszközök</a>
				<div class="gk_hide">
					<div class="gk_popup-hide" id="popup_tools">
							<a class="tools_btn" title="Increase font size" id="gk-tool-increase" onclick="switchFontSize('gk_memovie_gk_font','inc'); return false;">A+</a>
	
	<a class="tools_btn" title="Default font size" id="gk-tool-reset" onclick="switchFontSize('gk_memovie_gk_font',3); return false;">R</a>
	
	<a class="tools_btn" title="Decrease font size" id="gk-tool-decrease" onclick="switchFontSize('gk_memovie_gk_font','dec'); return false;">A-</a>

<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>

	<a class="tools_btn" id="gk-tool-auto" onclick="switchTool('gk_memovie_gk_screen','auto');return false;">auto</a>

	<a class="tools_btn" id="gk-tool-wide" onclick="switchTool('gk_memovie_gk_screen','982');return false;">wide</a>

	<a class="tools_btn" id="gk-tool-narrow" onclick="switchTool('gk_memovie_gk_screen','782');return false;">narrow</a>					</div>
				</div>
							</div>
		</div>
		
		<!-- POPUPS -->
		

		
<div id="popup_login" class="gk_popup">
	<div class="gk_popup_wrap">
		<div class="gk_popup_close">Close</div>
		<div class="clear"></div>
		<div class="gk_popup_conent">
			
			<div class="popup_col">
				



<div class="mod_login">

	

	

	

	

	<form action="/component/content/" method="post" name="login" id="form-login" >

		

		<p class="username">

			<label for="modlgn_username">Felhasználónév</label><br />

			<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />

		</p>

		<p class="password">

			<label for="modlgn_passwd">Jelszó</label><br />

			<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />

		</p>

		

		<p class="remember">

			<label for="modlgn_remember">Emlékezzen rám</label>

			<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />

		</p>

		

		

		<div class="buttons">

			<input type="submit" name="Submit" class="button" value="Belépés" />

		</div>

		

		<ul>

			<li>

				<a href="/component/user/reset.html">

				Elfelejtetted jelszavadat?</a>

			</li>

			<li>

				<a href="/component/user/remind.html">

				Elfelejtetted felhasználónevedet?</a>

			</li>

			

			<li>

				<a href="/component/user/register.html">

					Fiók létrehozása</a>

			</li>

			

		</ul>
		
		<div style="clear: both;"></div>
		
		

		<input type="hidden" name="option" value="com_user" />

		<input type="hidden" name="task" value="login" />

		<input type="hidden" name="return" value="L2NvbXBvbmVudC9jb250ZW50L2FydGljbGUvMTgwLWNpbWxhcC1raWVtZWx0LzExMTAxNi1iZWxzLW9yYS1taW5kZW5raW5lbC1rZXR5ZWcuaHRtbA==" />

		<input type="hidden" name="3ce5bbec8642446b1e2bbeef22acc138" value="1" />

	</form>

	

</div>
			</div>        
		</div>
  	</div>
</div>
			

	

<div id="popup_register" class="gk_popup">
	<div class="gk_popup_wrap">
		<div class="gk_popup_close">Close</div>
		<div class="clear"></div>
		
	

		<script type="text/javascript" src="http://ideal.hu/media/system/js/validate.js"></script>
		<script type="text/javascript">Window.onDomReady(function(){document.formvalidator.setHandler('passverify', function (value) { return ($('password').value == value); }	);});</script>

		<form action="/component/user/" method="post" id="josForm" name="josForm" class="form-validate">
		
		<table cellpadding="0" cellspacing="0" border="0" width="100%" class="contentpane">
		<tr>
			<td width="30%" height="40">
				<label id="namemsg" for="name">Név:</label>
			</td>
		  	<td>
		  		<input type="text" name="name" id="name" size="40" value="" class="inputbox required" maxlength="50" /> *
		  	</td>
		</tr>
		<tr>
			<td height="40">
				<label id="usernamemsg" for="username">Felhasználónév:</label>
			</td>
			<td>
				<input type="text" id="username" name="username" size="40" value="" class="inputbox required validate-username" maxlength="25" /> *
			</td>
		</tr>
		<tr>
			<td height="40">
				<label id="emailmsg" for="email">E-mail írása:</label>
			</td>
			<td>
				<input type="text" id="email" name="email" size="40" value="" class="inputbox required validate-email" maxlength="100" /> *
			</td>
		</tr>
		<tr>
			<td height="40">
				<label id="pwmsg" for="password">Jelszó:</label>
			</td>
		  	<td>
		  		<input class="inputbox required validate-password" type="password" id="password" name="password" size="40" value="" /> *
		  	</td>
		</tr>
		<tr>
			<td height="40">
				<label id="pw2msg" for="password2">Jelszó megerősítése:</label>
			</td>
			<td>
				<input class="inputbox required validate-passverify" type="password" id="password2" name="password2" size="40" value="" /> *
			</td>
		</tr>
		<tr>
			<td colspan="2" height="40">
				<p class="information_td">* Kötelező</p>
			</td>
		</tr>
		</table>
			<p class="form_buttons"><span class="btn"><button class="button validate" type="submit">Regisztrálok</button></span></p>
			<input type="hidden" name="task" value="register_save" />
			<input type="hidden" name="id" value="0" />
			<input type="hidden" name="gid" value="0" />
			<input type="hidden" name="3ce5bbec8642446b1e2bbeef22acc138" value="1" />		</form>	
		
  	</div>
</div>		
				<!-- //POPUPS -->
	</div>
	
		<div id="banner2" class="head clearfix">
			<div id="nevnap" style="text-align: left; font-size: 11px; color: #888888; background: #fff; text-align: center; border-bottom: 1px solid #e7bed9;">Ma 2016. december 22., csütörtök van. Boldog névnapot <a href="http://hu.wikipedia.org/wiki/Zénó" target="_blank">Zénó</a> nevű olvasóinknak! Holnap <a href="http://hu.wikipedia.org/wiki/Viktória" target="_blank">Viktória</a> napja lesz.</div>
	</div>
		
	</div>
		<!-- //HEADER -->
				<!-- MAIN CONTAINER -->
		<div id="gk-container">
			<div class="static clearfix">
				<div id="gk-mainbody" style="width:100%">
					<!-- CONTENT -->
<div id="gk-main" style="width:100%">
     <div class="inner ctop cbottom clearfix">
                    <div id="gk-contentwrap">
               <div id="gk-content" style="width:100%">
                    <div id="gk-current-content" style="width:100%">
                                                                                                              						
                              <div id="component_wrap" class="clearfix clear">
									<div>
	                                    	                                    	                                    <div id="component" class="clear">
	                                         
















<div class="article-tools clearfix">

	<div class="article-meta">

	

		<span class="createdate">

			2012. május 08. kedd, 09:16

		</span>

	



	

		<span class="createby">

			Bódis Monika

		</span>

	

	
	




	

		

		

		<span class="article-section">

			

				<a href="/component/content/category/180-cimlap-kiemelt.html">

			

			Címlap kiemelt

			

				</a>

			

		</span>

		

	

	</div>

	

	

	<div class="buttonheading">

		

			

			<span>

			<a href="/component/mailto/?tmpl=component&amp;link=713100dcfa828e5114233f557a8e93c09191c0ac" title="E-mail írása" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/gk_memovie/images/emailButton.png" alt="E-mail írása"  /></a>

			</span>

			



			

			<span>

			<a href="/component/content/article/180-cimlap-kiemelt/111016-bels-ora-mindenkinel-ketyeg.html?tmpl=component&amp;print=1&amp;page=" title="Nyomtatás" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_memovie/images/printButton.png" alt="Nyomtatás"  /></a>

			</span>

			



			

			<span>

			<a href="/component/content/article/180-cimlap-kiemelt/111016-bels-ora-mindenkinel-ketyeg.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_memovie/images/pdf_button.png" alt="PDF"  /></a>

			</span>

			

		

	</div>

	



	

	

</div>










<h2 class="contentheading clearfix">

	<span>

	

	<a href="/component/content/article/180-cimlap-kiemelt/111016-bels-ora-mindenkinel-ketyeg.html" class="contentpagetitle">

		Belső óra - mindenkinél ketyeg

	</a>

	



	</span>

</h2>




<div class="article-content">



<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><img src="http://ideal.hu/images/stories/belsoora.jpg" mce_src="images/stories/belsoora.jpg" alt="" align="right">Túlóra, késő estig… Hajnali ébresztő a leadási határidő miatt… Modern életritmusunk teljesen eltér a hagyományos időbeosztástól, ezért sokkal stresszesebb az életünk. Változtassunk, egészségünk érdekében, cselekedjünk testünk igényei szerint!</span></span></p>

<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">„Belső óránk” a tobozmirigy olyan kicsi, mint két rizsszem, és az orrcsontunk mögött „tiktakol” a nap 24 órájában.</span></span></p>

<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b><br /></b></span></span></p><p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b></b><b>Időtípusok</b></span></span></p>
<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">Ez a sejtcsoport a köztiagyban, a kőkorszakban ugyanúgy működött, mint most, a komputerizált világban. Életmódunk azonban időközben megváltozott! Akinek sikerül <i>azonos ritmusba hoznia az életét és belső óráját, annak sikeresebb és nyugodtabb lehet az élete.</i></span></span></p>
<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b>JÓ TUDNI</b>! Különböző „időtípusok” vannak. Mindenki hallott már a pacsirta és a bagoly típusú emberekről – ők az extrém végletek. Vagyis a korán kelők és az éjszakázók. A köztes típusokról már ritkábban esik szó.</span></span></p>

<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b><br /></b></span></span></p><p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b></b><b>Magunk ellen…</b></span></span></p>
<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">Ha nem figyelünk belső óránkra, nem ismerjük fel a velünk született lüktetést, a biológiai óránk ellen dolgozunk, és stresszes lesz az életünk!</span></span></p>

<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b><br /></b></span></span></p><p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b></b><b>Bagoly vagy pacsirta?</b></span></span></p>

<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">Tegyük fel magunknak a következő kérdést: hétvégén is ugyanakkor kelek-e, mint hét közben? Nemleges válasz esetén nyilvánvaló, hogy természetünk ellen kelünk korán hétköznap. <br /></span></span></p>
<div style="text-align: justify;" mce_style="text-align: justify;"><ul>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">A      pacsirta típusúak agya 15.00 óra tájékán fog igazán.</span></span></li>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">A baglyok      20.00–21.00 óra körül vannak a topon.</span></span></li>
</ul></div>

<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">A belső vekkert beállító hormonunk a melatonin<i>. Minél kevesebb fényt fog fel a szemünk, annál több melatonint termel a tobozmirigy, mi pedig annál fáradtabbak leszünk</i>. Az, hogy mennyire, a génjeinktől függ! Viszont így teljes a rendszer. Reggel például alacsony a testhőmérsékletünk, ezért izmaink és inaink rugalmatlanok. Ha mégis reggeli tornával szeretnénk indítani a napot, hosszan melegítsünk be, sok gyengéd nyújtással!</span></span></p>

<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b>TUDTA</b>? Az első teljesítménycsúcsot <b>izmaink 13.00 és 14.00 óra között</b> érik el, így a szieszta utáni edzés sokkal hatékonyabb. Aki később szeretné aktivizálni testét, az <b>17.00 óra körül</b> húzza fel a tornacipőt. Ilyenkor ugyanis a légzőszervek, a keringés, <b>a szív és az izmok is</b> csúcsformában vannak.</span></span></p>
<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">Ha mégsem tudjuk úgy berendezni a napjainkat, hogy az kronotípusunknak megfeleljen, akkor próbáljuk meg elfogadni a helyzetet. Már az is kevésbé stresszel, ha belenyugszunk, hogy ennél jobban nem tudjuk optimalizálni teljesítményünket.</span></span></p>


<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b>TIPP</b>: az éjjeli baglyok, ha hatkor kell kelniük, állítsák jóval előbbre az órát, hogy így lassan indíthassák a napot, s felkészülhessenek a korai ébredésre. Ugyanilyen fontos, hogy az évszakok ritmusát is kövessük. Nyáron nem olyan nagy az alvásigényünk, mint télen, és sokkal aktívabbak vagyunk.</span></span></p>

<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b><br /></b></span></span></p><p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;"><b></b><b>Ketyegő szervek</b></span></span></p>
<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">Belső szerveink így „ketyegnek”:</span></span></p>
<div style="text-align: justify;" mce_style="text-align: justify;"><ul>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">7.00      óra – <b>ébredés</b>. Egy jó reggeli      azonnal energiával tölti fel szervezetünket. Ilyenkor bátran ehetünk      anélkül, hogy híznánk.</span></span></li>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">8.00      – <b>szex reggeli előtt</b>. A férfiak      tesztoszteronszintje ilyenkor a legmagasabb.</span></span></li>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">9.00      – a <b>szívnek kockázatos</b> időpont.      Akinek rossz a vérkeringése vagy valamilyen érrendszeri megbetegedése van,      tilos ilyenkor sportolnia! De egyébként is kerülje a kora délelőtti aerob      tréninget!</span></span></li>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">11.00      – <b>agyunk</b> most először van a nap      folyamán csúcsformában. Sőt a hangulatunk is a tetőfokára hág! </span></span></li>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">12.00      – a teljesítménygörbénk kezd <b>hanyatlani</b>.      Annak érdekében, hogy még egy kicsit kitartson, itt az ideje a lazításnak.</span></span></li>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">15.00      – irány a fogorvos! Ebben a napszakban <b>kevésbé</b> vagyunk érzékenyek a <b>fájdalomra</b>.</span></span></li>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">18.00      – <b>bőrünk</b> extrém módon fogékony.      Itt az ideje a bőrápolásnak, ha tehetjük irány a kozmetikus!</span></span></li>
<li><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">19.00      – teste már megkezdte a „<b>leeresztést</b>”.      Egy pohárka bor nem árthat.</span></span></li>
</ul></div>
<p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">&nbsp;</span></span></p><p style="text-align: justify;" mce_style="text-align: justify;"><span mce_style="font-size: small;" style="font-size: small;"><span mce_style="font-family: times new roman,times;" style="font-family: times new roman,times;">Forrás: Ideál Életmódmagazin<br /></span></span></p>

</div>





	<span class="modifydate">

		

	</span>








	                                    </div>
	                                    	                                                                        </div>
                              </div>
                              							                                               </div>
                                   </div>
                         </div>
               </div>
</div>
<!-- //CONTENT -->									</div>
							</div>		
		</div>
		<!-- //MAIN CONTAINER -->
		<div id="gk-botsl2" class="main clearfix">	
	<div class="inner ctop cbottom clearfix">	
		<div class="clearfix">
																		<div class="gk-box column gk-box-left" style="width: 33.33%;">
				
		<div class="moduletable">
			
				
			
				<h3><span><span class="first-word">Ideál</span> Életmódmagazin</span></h3>
			
   			<div class="moduletable_content">
				<div style="text-align: left;">Az Ideál Életmódmagazin <b>nyomtatott</b> verziójának megjelenése 2012-től, bizonytalan ideig <b>szünetel</b>. Amennyiben élő előfizetéssel rendelkezik, kérjük, forduljon a <a mce_href="impresszum.html" href="impresszum.html">Kiadóhoz</a>.<br mce_bogus="1"></div>
			</div>
		</div>
	
			</div>
									<div class="gk-box column gk-box-center" style="width: 33.33%;">
				
		<div class="moduletable">
			
				
			
				<h3><span><span class="first-word">Partneroldalak</span></span></h3>
			
   			<div class="moduletable_content">
				<p><a href="http://www.celsus.hu" target="_blank">izletes.hu<br />celsus.hu<br /></a><a href="http://katusattila.hu/" target="_self">katusattila.hu<br /></a><a href="http://ritmus.hu/" target="_self">ritmus.hu</a><br /><br /><br /><a href="http://palyazatmenedzser.hu" target="_blank"><br /></a></p>
<p>&nbsp;</p>
			</div>
		</div>
	
			</div>
									<div class="gk-box column gk-box-right" style="width: 33.33%;">
				
		<div class="moduletable">
			
				
			
				<h3><span><span class="first-word">Partneroldalak</span></span></h3>
			
   			<div class="moduletable_content">
				<p><a href="http://naturshop.hu" target="_blank">naturshop.hu<br /></a><a href="http://www.debmedia.hu/" target="_self">debmedia.hu<br /></a><a href="http://megtudtuk.hu/" target="_self">megtudtuk.hu<br /></a><a target="_blank" href="http://royalmagazin.hu/">royalmagazin.hu</a></p>
			</div>
		</div>
	
			</div>
							
		</div>	
	</div>		
</div>
		<!-- FOOTER -->
		<div id="gk-footer" class="wrap">	<div class="main clearfix">		<div class="inner">			<div class="gk-footnav">				<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/images/ajanlo/ideal_online_mediaajanlat.pdf" class="mainlevel" >Médiaajánlat</a><a href="/impresszum.html" class="mainlevel" >Impresszum</a><a href="/adatvedelem.html" class="mainlevel" >Adatvédelem</a><a href="/kapcsolat.html" class="mainlevel" >Kapcsolat</a><a href="/szerzi-jogok.html" class="mainlevel" >Szerzői jogok</a><a href="/top-hirek.html" class="mainlevel" >Top-hírek</a><a href="/hirlevel.html" class="mainlevel" >Hírlevél</a><a href="http://ideal.hu/index.php?option=com_acajoom&act=subone&listid=26&Itemid=520" class="mainlevel" >Feliratkozás</a><a href="/archivum.html" class="mainlevel" >Archívum</a><a href="/hirek.html" class="mainlevel" >Hírek</a></td></tr></table>			</div>								<div class="gk-copyright">								Ideál Online Életmódmagazin 2011-2012 | Celsus Kft.			</div>		</div>	</div></div>		<!-- //FOOTER -->
	</div>
		
		
	<!-- (C)2000-2013 Gemius SA - gemiusAudience / ideal.hu / Cimlap -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'nF3rsoghAIXE_iGleBT4q2ZWHUvNYvtzcwjQO1QDyvD.V7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	</body>
</html>